Seite 23 von 23 ErsteErste ... 13212223
Ergebnis 221 bis 229 von 229
  1. #221
    Hüter des Zinns

    Registriert seit
    19.02.2017
    Beiträge
    2.850

    Standard

    Dieses Fenster hat niemand mehr, allerdings noch nicht so lange, sondern erst seit der Umbaumaßnahmen vergangene Woche... von daher gibt's besondere Einstellung (mehr)
    Sever for us all ties between the now and what is to be, We will act as your sword, And you will know us by the trail of dead

  2. #222
    [GWFW] Sklaventreiber Tabletop-Fanatiker
    Avatar von Terra
    Registriert seit
    07.05.2004
    Beiträge
    3.790

    Standard

    Zitat Zitat von Ator Beitrag anzeigen
    Mein Schnellantwort Fenster ist weg.
    Wo findet man denn die Einstellung das es wieder angezeigt wird?

    Ich muss bei jeder Antwort erst auf den Antworten Button klicken. Das ist seit ca. 2-3 Wochen so.
    Ist es nicht. Das wurde aufgrund der Anpassungen auf die neue DSGVO am 24.05.2018 bis auf Weiteres deaktiviert.
    http://www.planet-fantasy.net | Onlineshop für Tabletop Spiele und Zubehör
    http://www.spielbetrieb-heidelberg.de | Das Spiele-Fachgeschäft

  3. #223
    Erwählter
    Avatar von Ator
    Registriert seit
    17.02.2011
    Beiträge
    586

    Standard

    Grummel, den Grund muss ich nicht verstehen, aber danke, dann liegt es wenigstens nicht an mir .
    T'AU: S: 1, U: 0, N: 0 / 8.Cadia: S:54, V:24, U:5 / DA/Deathwing: S: 35, V: 20, U: 6 / Necrons: S: 11, V: 7, U: 0 /
    Khemri: S: 22, V: 6, U: 0 / Skaven: S: 15, V: 6, U: 2 / Das Imperium: S:5, V:6, U:2

  4. #224
    Erwählter
    Avatar von Ator
    Registriert seit
    17.02.2011
    Beiträge
    586

    Standard

    Noch etwas zu den Bildern/Grafik einfügen.

    Ich verstehe das man nur noch Links einfügen kann, aber wenn man das tut, dann wird der Link nicht angezeigt im Beitrag. Das macht das Editieren/Bearbeiten recht schwer.
    Könnt ihr euch das mal anschauen, das wenigstens die Links angezeigt werden im Fenster wo man die Nachricht schreibt.
    Im Post selbst sind sie dann da, aber in der Nachricht wo ich schreibe nicht. Auch nicht wenn ich auf erweitert gehe, oder editiere.

    Danke.
    T'AU: S: 1, U: 0, N: 0 / 8.Cadia: S:54, V:24, U:5 / DA/Deathwing: S: 35, V: 20, U: 6 / Necrons: S: 11, V: 7, U: 0 /
    Khemri: S: 22, V: 6, U: 0 / Skaven: S: 15, V: 6, U: 2 / Das Imperium: S:5, V:6, U:2

  5. #225
    Blisterschnorrer
    Avatar von GabbaGandalf
    Registriert seit
    26.11.2014
    Beiträge
    422

    Standard

    Mein Postausgang ist weg?
    bzw. er ist zwar da aber leer.
    Normal? oder auch DSGVO?

  6. #226
    Tabletop-Fanatiker
    Avatar von Zekatar
    Registriert seit
    06.03.2012
    Beiträge
    9.305

    Standard

    Ich weiß nicht, ob das so gewollt ist:
    Wenn man eine private Nachricht als Antwort schreibt, dann wird ein Bild-Link der ursprünglichen Nachricht in dem Textfenster zu einem Bild umgewandelt. In der endgültigen Nachricht ist es wieder nur ein Link.

    https://ibb.co/i0muSU

  7. #227
    Sigmars Bibliothekar Tabletop-Fanatiker
    Avatar von emmachine
    Registriert seit
    29.08.2011
    Beiträge
    4.925

    Standard

    Zitat Zitat von Zekatar Beitrag anzeigen
    Ich weiß nicht, ob das so gewollt ist:
    Wenn man eine private Nachricht als Antwort schreibt, dann wird ein Bild-Link der ursprünglichen Nachricht in dem Textfenster zu einem Bild umgewandelt. In der endgültigen Nachricht ist es wieder nur ein Link.

    https://ibb.co/i0muSU
    Alles was mit dem Anzeigen von Bildern zu tun hat, hat hiermit zu tun:
    Umbauarbeiten der Webseite wegen anstehender EU Datenschutzgrundverordnung



    Kann sein, dass beim bearbeiten von Posts sogar noch Bilder angezeigt werden aber eben nicht im gesendeten.

  8. #228
    Tabletop-Fanatiker
    Avatar von Zekatar
    Registriert seit
    06.03.2012
    Beiträge
    9.305

    Standard

    Witzigerweise ist das nur bei PMs, nicht in Posts.
    Und es hat mich gewundert, dass der Link automatisch umgesetzt wird.

  9. #229
    Sigmars Bibliothekar Tabletop-Fanatiker
    Avatar von emmachine
    Registriert seit
    29.08.2011
    Beiträge
    4.925

    Standard

    Zitat Zitat von Zekatar Beitrag anzeigen
    Witzigerweise ist das nur bei PMs, nicht in Posts.
    Und es hat mich gewundert, dass der Link automatisch umgesetzt wird.
    Doch auch bei Posts.
    Ich hab gerade bei einem meiner Inferno Spielberichte, bei dem ich auf Google abgelegte Bildlinks verwendet hatte gerade mal den bearbeiten Modus geöffnet und auch da werden sie angezeigt.

    So wie es aussieht, ist im Bearbeitenmodus, das anzeigen der Bildlinks nicht deaktiviert.
    Spielt aber effektiv wohl keine Rolle.

Seite 23 von 23 ErsteErste ... 13212223

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •