Ergebnis 1 bis 8 von 8

Thema: Magaboto

  1. #1
    Codexleser

    Registriert seit
    20.10.2016
    Beiträge
    225

    Standard Magaboto

    Hallo,

    ich weiß nicht, ob ihr hier auch für Magaboto zuständig seid, aber ich bin nicht mehr automatisch eingeloggt, wenn ich auf Magaboto gehe.
    Vor zwei, drei Tage ging noch alles perfekt.
    Gehe ich dort auf Login, werde ich einfach nur zur GWFW weitergeleitet wo alles hunky-dory ist.

    Wenn ihr nicht dafür zuständig seid, dann schreibe ich später einfach eine mail an den Admin von dort.

  2. #2
    [GWFW] Administrator Codexleser

    Registriert seit
    05.05.2009
    Ort
    Münster
    Beiträge
    331

    Standard

    Das ist ein allgemeines Problem derzeit. Wir arbeiten an der Behebung. Danke für die Info.

  3. #3
    Aushilfspinsler
    Avatar von Altertroll
    Registriert seit
    14.03.2014
    Ort
    Nähe Centro
    Beiträge
    17

    Standard

    Bei mir dasselbe Problem.

  4. #4
    Testspieler
    Avatar von marienburger
    Registriert seit
    03.12.2003
    Beiträge
    138

    Standard

    Moin

    Ich kann mich aktuell nicht auf Megabotato anmelden.. Ich bin nicht mehr automatisch eingeloggt, wenn ich auf Magaboto gehe. Cookies löschen, Abmelden, Aktualisieren, etc. nichts hat das Problem gelöst. Ist seit einigen Tagen so, davor lief alles ohne Probleme. Es wurde nichts umgestellt oder installiert.

    Marienburger V K TH 10

  5. #5
    Testspieler

    Registriert seit
    14.02.2014
    Beiträge
    86

    Standard

    Bei mir geht der Magabotato-Login schon seit längerem nicht mehr. Irgendwelche Tipps, da es bei anderen zu funktionieren scheint?

  6. #6

    Standard

    Also für mich ging der eben auch gerade nicht. Sollte das schon wieder gehen?

  7. #7
    [GWFW] Administrator Codexleser

    Registriert seit
    05.05.2009
    Ort
    Münster
    Beiträge
    331

    Standard

    Jetzt sollte es wieder funktionieren. (Nach erneutem Einloggen im Forum)

  8. #8
    Aushilfspinsler
    Avatar von SunDancer
    Registriert seit
    30.06.2001
    Ort
    Oldenburg
    Beiträge
    15

    Standard

    Also ich habe mich ausgeloggt, Firefox beendet, Cookies gelöscht, Firefox neu gestartet und im Forum angemeldet und trotzdem kann ich bei Magabotato nur als Gast schreiben :S

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO